Install Prerequisites - Intergraph Smart Interop Publisher - 15.1 - Installation & Upgrade - Hexagon PPM

Intergraph Smart Interop Publisher Web API Install Guide

PPMProduct
Intergraph Smart Interop Publisher
PPMCategory_custom
Installation & Upgrade
Version_SPIOP
15.1

Before you can use Smart Web API, you must install and configure the Intergraph Smart API Manager. See Installing Smart API Manager in the Intergraph Smart API Manager Installation and Configuration Guide.